ASUS M5A99X EVO R2.0 BOOT problém

Všetko o počítačoch a ostatných herných konzolách (PC, PlayStation, Nintendo a iné...).
Obrázok užívateľa
Martin360
Core člen
 
Príspevky: 90
Registrovaný: 20. Máj 2011, 18:23
Bydlisko: Nové Zámky
Poďakoval: 0 krát
Dostal poďakovanie: 0 krát

ASUS M5A99X EVO R2.0 BOOT problém

Poslaťod Martin360 » 18. Okt 2013, 15:24

Ahojte, mám taký problém s mojou novou doskou ASUS M5A99X EVO R2.0 . Včera som si ju kúpil spolu s procesorom AMD FX-6300. Zostavu som zložil,spustil som bios,dal bootovanie 1.CD/DVD 2.HDD, dal som inštalovať windows 7. Inštalovanie sa dokončilo a reštartoval sa PC. A keď sa išiel zapnúť tak sa zobrazilo iba logo ASUS a nič sa nedeje(dole je že F2 alebo DEL pre vstup do BIOSU ale keď to stláčam nefunguje to).Iba stále na doske svieti dióda " BOOT_DEVICE_LED". Pc som aj reštartoval aj vypol ale nič nepomáha iba musím resetovať BIOS jumperom. Potom hneď nabehne BIOS. Skúsil som už všelijako nastaviť Boot-ovanie ale nič.Rozbehne sa to vtedy keď ho resetujem jumperom a dám pôvodné nastavenia.Potom to ide(ale nie vždy),pokým sa pc znova nevypne.A stále to isté dookola. Neviete čo by s tým mohlo byť? Môže to byť zlá základná doska?Iné komponenty fungujú dobre pretože som ich doteraz používal a nebol žiadny problém.
Ďakujem
Obrázok
Samsung Galaxy S III Blue
SONY Vaio notebook

Obrázok užívateľa
egreshe
Pro člen
 
Príspevky: 686
Registrovaný: 22. Jan 2011, 12:28
Bydlisko: Žilina
Poďakoval: 0 krát
Dostal poďakovanie: 0 krát

Re: ASUS M5A99X EVO R2.0 BOOT problém

Poslaťod egreshe » 24. Dec 2013, 21:29

skus poodpajat vsetky HDD + DVD rom...
Obrázok
Poets of the Fall
Nickelback


Späť na Iné konzoly

Kto je on-line

Užívatelia prezerajúci fórum: Žiadny registrovaný užívateľ nie je prítomný a 1 hosť




Staň sa fanúšikom Xboxzone.sk na Facebooku

TOPlist